<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-US"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://teluguglobal.in/xmlrpc.php" />
    
		<!-- All in One SEO 4.2.1.1 -->
		<title>కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు | teluguglobal.in</title>
		<meta name="description" content="2017 గోవా అసెంబ్లీ ఎన్నికల్లో బీజేపీకి వచ్చిన సీట్లు 13, కాంగ్రెస్ కి వచ్చిన సీట్లు 17. కానీ అక్కడ బీజేపీయే అధికారం చేపట్టింది. ఈ ఒక్క ఉదాహరణ చాలు గోవాలో కాంగ్రెస్ పార్టీ ఎంత బలహీనంగా ఉందో చెప్పడానికి. వాస్తవానికి అక్కడ పార్టీ బలంగానే ఉంది, కానీ నాయకులే అతి బలహీనంగా ఉన్నారు. గాలి ఎటువైపు వీస్తే అటు వెళ్లిపోతారు. 2019లో ఏకంగా 10మంది ఎమ్మెల్యేలు కాంగ్రెస్ నుంచి బీజేపీలోకి జంప్ అయ్యారు. 2022 అసెంబ్లీ" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="TeluguGlobal.com" />
		<meta property="og:type" content="blog" />
		<meta property="og:title" content="కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు | teluguglobal.in" />
		<meta property="og:description" content="2017 గోవా అసెంబ్లీ ఎన్నికల్లో బీజేపీకి వచ్చిన సీట్లు 13, కాంగ్రెస్ కి వచ్చిన సీట్లు 17. కానీ అక్కడ బీజేపీయే అధికారం చేపట్టింది. ఈ ఒక్క ఉదాహరణ చాలు గోవాలో కాంగ్రెస్ పార్టీ ఎంత బలహీనంగా ఉందో చెప్పడానికి. వాస్తవానికి అక్కడ పార్టీ బలంగానే ఉంది, కానీ నాయకులే అతి బలహీనంగా ఉన్నారు. గాలి ఎటువైపు వీస్తే అటు వెళ్లిపోతారు. 2019లో ఏకంగా 10మంది ఎమ్మెల్యేలు కాంగ్రెస్ నుంచి బీజేపీలోకి జంప్ అయ్యారు. 2022 అసెంబ్లీ" />
		<meta property="og:url" content="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/" />
		<meta property="fb:admins" content="1712284845" />
		<meta property="og:image" content="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg" />
		<meta property="og:image:secure_url" content="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg" />
		<meta property="og:image:width" content="540" />
		<meta property="og:image:height" content="270" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@teluguglobal" />
		<meta name="twitter:title" content="కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు | teluguglobal.in" />
		<meta name="twitter:description" content="2017 గోవా అసెంబ్లీ ఎన్నికల్లో బీజేపీకి వచ్చిన సీట్లు 13, కాంగ్రెస్ కి వచ్చిన సీట్లు 17. కానీ అక్కడ బీజేపీయే అధికారం చేపట్టింది. ఈ ఒక్క ఉదాహరణ చాలు గోవాలో కాంగ్రెస్ పార్టీ ఎంత బలహీనంగా ఉందో చెప్పడానికి. వాస్తవానికి అక్కడ పార్టీ బలంగానే ఉంది, కానీ నాయకులే అతి బలహీనంగా ఉన్నారు. గాలి ఎటువైపు వీస్తే అటు వెళ్లిపోతారు. 2019లో ఏకంగా 10మంది ఎమ్మెల్యేలు కాంగ్రెస్ నుంచి బీజేపీలోకి జంప్ అయ్యారు. 2022 అసెంబ్లీ" />
		<meta name="twitter:image" content="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<meta property="og:image" content="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Feed" href="https://teluguglobal.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; Comments Feed" href="https://teluguglobal.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="teluguglobal.in &raquo; కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు Comments Feed" href="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/teluguglobal.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.20"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://teluguglobal.in/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://teluguglobal.in/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://teluguglobal.in/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://teluguglobal.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://teluguglobal.in/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://teluguglobal.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://teluguglobal.in/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='సంతానోత్పత్తికి థైరాయిడ్ చేసే చేటు!!' href='https://teluguglobal.in/2022/07/12/thyroid-plays-a-role-in-fertility/' />
<link rel='next' title='&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!' href='https://teluguglobal.in/2022/07/12/kcr-is-a-fighter-bjp-and-congress-conspiracies-to-defeat-kcr/' />
<meta name="generator" content="WordPress 4.9.20" />
<link rel='shortlink' href='https://teluguglobal.in/?p=249305' />
<link rel="alternate" type="application/json+oembed" href="https://teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://teluguglobal.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F&#038;format=xml" />
			<meta property="fb:pages" content="413024955523677" />
							<meta property="ia:markup_url" content="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/?ia_markup=1" />
				<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60475453-1', 'auto');
  ga('send', 'pageview');

</script>
<html>
<head>
<meta name="google-site-verification" content="yW_v8xQNBuv1xUF6ivtiFf_-B6HbinfFgUt-xwSBt3g" />

</head> 
</html>
<html>
<head>
<meta name="google-site-verification" content="CoRqMJ5gGe-6k6CxQif0DdXtnwozqEW6G7LhkjfTuMg" />
<title> My title </title>
</head> 
</html><html>
<head>
<meta name="google-site-verification" content="EAcJ2xeksbB8Ex_hyypyb3WA48x0wvlf3677DcnyZ_A" />
<title> My title </title>
</head>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/teluguglobal.in\/wp-admin\/","wpRestNonce":"05748d3c53","wpRestUrl":"https:\/\/teluguglobal.in\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://teluguglobal.in/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/teluguglobal.in\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/teluguglobal.in\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #232323;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #232323;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #ffffff;
    }

    
    .top-header-menu .current-menu-item > a,
    .top-header-menu .current-menu-ancestor > a,
    .top-header-menu .current-category-ancestor > a,
    .top-header-menu li a:hover {
        color: #dd3333;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #0094de;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #0094de !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .td-header-wrap .td-header-menu-wrap .sf-menu > li > a,
    .td-header-wrap .header-search-wrap .td-icon-search {
        color: #ffffff;
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png');
    }
</style>

<meta property="fb:pages" content="413024955523677" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60475453-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60475453-2');
</script>


<script defer="defer" src="https://cdn.jsdelivr.net/gh/unib0ts/unibots@latest/teluguglobal/script.js"></script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://teluguglobal.in/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://teluguglobal.in/category/news/",
                                "name": "NEWS"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/",
                                "name": "కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://teluguglobal.in/wp-content/uploads/2016/07/cropped-12417586_532008366958668_3522494036797717984_n-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-249305 single-format-standard goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-home-main-container"><ul id="menu-home-main" class="td-mobile-main-menu"><li id="menu-item-819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-819"><a href="https://teluguglobal.in">Home</a></li>
<li id="menu-item-150047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-150047"><a href="https://teluguglobal.in/category/news/">NEWS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150051"><a href="https://teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li id="menu-item-150050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150050"><a href="https://teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li id="menu-item-150049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150049"><a href="https://teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li id="menu-item-150037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-150037"><a href="https://teluguglobal.in/category/cinema/">CINEMA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item-0"><a href="https://teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
	<li id="menu-item-150038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150038"><a href="https://teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li id="menu-item-150039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150039"><a href="https://teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li id="menu-item-150040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150040"><a href="https://teluguglobal.in/category/columns/">COLUMNS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-150052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150052"><a href="https://teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li id="menu-item-150041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150041"><a href="https://teluguglobal.in/category/crime/">CRIME</a></li>
<li id="menu-item-150053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150053"><a href="https://teluguglobal.in/category/sports/">SPORTS</a></li>
<li id="menu-item-150042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150042"><a href="https://teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li id="menu-item-150043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150043"><a href="https://teluguglobal.in/category/women/">WOMEN</a></li>
<li id="menu-item-150894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://teluguglobal.in/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://teluguglobal.in/">
            <img class="td-retina-data" data-retina="https://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt=""/>
            <span class="td-visual-hidden">teluguglobal.in</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://teluguglobal.in/">
			<img src="https://www.teluguglobal.in/wp-content/uploads/2021/01/tg100-logo-1.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://teluguglobal.in/">
			<img class="td-retina-data" data-retina="https://teluguglobal.in/wp-content/uploads/2017/12/tg100-logo.png" src="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png" alt=""/>
		</a>
	    </div>
    <div class="menu-home-main-container"><ul id="menu-home-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-819"><a href="https://teluguglobal.in">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-150047"><a href="https://teluguglobal.in/category/news/">NEWS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-150051"><a href="https://teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150050"><a href="https://teluguglobal.in/category/news/national/">NATIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150049"><a href="https://teluguglobal.in/category/news/international/">INTERNATIONAL</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-150037"><a href="https://teluguglobal.in/category/cinema/">CINEMA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62cd7cbe7f7d9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_62cd7cbe7f7d9" ><script>var block_td_uid_2_62cd7cbe7f7d9 = new tdBlock();
block_td_uid_2_62cd7cbe7f7d9.id = "td_uid_2_62cd7cbe7f7d9";
block_td_uid_2_62cd7cbe7f7d9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_62cd7cbe7f7d9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_62cd7cbe7f7d9_rand","tdc_css_class_style":"td_uid_2_62cd7cbe7f7d9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_62cd7cbe7f7d9.td_column_number = "3";
block_td_uid_2_62cd7cbe7f7d9.block_type = "td_block_mega_menu";
block_td_uid_2_62cd7cbe7f7d9.post_count = "4";
block_td_uid_2_62cd7cbe7f7d9.found_posts = "10712";
block_td_uid_2_62cd7cbe7f7d9.header_color = "";
block_td_uid_2_62cd7cbe7f7d9.ajax_pagination_infinite_stop = "";
block_td_uid_2_62cd7cbe7f7d9.max_num_pages = "2678";
tdBlocksArray.push(block_td_uid_2_62cd7cbe7f7d9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62cd7cbe7f7d9" id="td_uid_3_62cd7cbe8035f" data-td_block_id="td_uid_2_62cd7cbe7f7d9" data-td_filter_value="" href="https://teluguglobal.in/category/cinema/">All</a><a class="mega-menu-sub-cat-td_uid_2_62cd7cbe7f7d9"  id="td_uid_4_62cd7cbe803ac" data-td_block_id="td_uid_2_62cd7cbe7f7d9" data-td_filter_value="48" href="https://teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a><a class="mega-menu-sub-cat-td_uid_2_62cd7cbe7f7d9"  id="td_uid_5_62cd7cbe803ec" data-td_block_id="td_uid_2_62cd7cbe7f7d9" data-td_filter_value="47" href="https://teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></div></div><div id=td_uid_2_62cd7cbe7f7d9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/ram-reaction-about-warriorr-story/" rel="bookmark" title="ఇంట్లో పోలీస్ యూనిఫామ్ పెట్టుకున్నాను"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/ram-pothineni-1-1-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/ram-pothineni-1-1-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/ram-pothineni-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఇంట్లో పోలీస్ యూనిఫామ్ పెట్టుకున్నాను"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ram-reaction-about-warriorr-story/" rel="bookmark" title="ఇంట్లో పోలీస్ యూనిఫామ్ పెట్టుకున్నాను">ఇంట్లో పోలీస్ యూనిఫామ్ పెట్టుకున్నాను</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/pushpa-budget-reaches-350-crore/" rel="bookmark" title="పుష్ప-2.. ఇది రూ.350 కోట్ల ప్రాజెక్టు"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2021/12/pushpa-allu-arjun-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2021/12/pushpa-allu-arjun-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2021/12/pushpa-allu-arjun-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="allu-arjun-about-pushpa" title="పుష్ప-2.. ఇది రూ.350 కోట్ల ప్రాజెక్టు"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/pushpa-budget-reaches-350-crore/" rel="bookmark" title="పుష్ప-2.. ఇది రూ.350 కోట్ల ప్రాజెక్టు">పుష్ప-2.. ఇది రూ.350 కోట్ల ప్రాజెక్టు</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/ranveer-new-house-costs-100-crore/" rel="bookmark" title="వంద కోట్లు పెట్టి ఇల్లు కొన్న స్టార్ హీరో"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/Ranveer-Singh-1-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/Ranveer-Singh-1-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/Ranveer-Singh-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="వంద కోట్లు పెట్టి ఇల్లు కొన్న స్టార్ హీరో"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ranveer-new-house-costs-100-crore/" rel="bookmark" title="వంద కోట్లు పెట్టి ఇల్లు కొన్న స్టార్ హీరో">వంద కోట్లు పెట్టి ఇల్లు కొన్న స్టార్ హీరో</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/sai-pallavi-real-love-story/" rel="bookmark" title="బాయ్ ఫ్రెండ్ కు లవ్ లెటర్ రాసిన సాయిపల్లవి"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/sai-pallavi-1-1-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/sai-pallavi-1-1-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/sai-pallavi-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="బాయ్ ఫ్రెండ్ కు లవ్ లెటర్ రాసిన సాయిపల్లవి"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/sai-pallavi-real-love-story/" rel="bookmark" title="బాయ్ ఫ్రెండ్ కు లవ్ లెటర్ రాసిన సాయిపల్లవి">బాయ్ ఫ్రెండ్ కు లవ్ లెటర్ రాసిన సాయిపల్లవి</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62cd7cbe7f7d9" data-td_block_id="td_uid_2_62cd7cbe7f7d9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_62cd7cbe7f7d9" data-td_block_id="td_uid_2_62cd7cbe7f7d9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150038"><a href="https://teluguglobal.in/category/cinema/movie-reviews/">MOVIE REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150039"><a href="https://teluguglobal.in/category/cinema/latest/">MOVIE UPDATES</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-150040"><a href="https://teluguglobal.in/category/columns/">COLUMNS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150052"><a href="https://teluguglobal.in/category/discussion/">DISCUSSIONS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150041"><a href="https://teluguglobal.in/category/crime/">CRIME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150053"><a href="https://teluguglobal.in/category/sports/">SPORTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150042"><a href="https://teluguglobal.in/category/health-life-style/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-150043"><a href="https://teluguglobal.in/category/women/">WOMEN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-150894"><a href="https://www.teluguglobal.in/english/">ENGLISH</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://teluguglobal.in/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://teluguglobal.in/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in NEWS" class="entry-crumb" href="https://teluguglobal.in/category/news/">NEWS</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-249305" class="post-249305 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-news-updates category-telugu-states tag-congress tag-digambar-kamat tag-disqualification tag-goa tag-michael-lobo tag-mlas tag-seeks" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://teluguglobal.in/category/news/">NEWS</a></li><li class="entry-category"><a  href="https://teluguglobal.in/category/news-updates/">News Updates</a></li><li class="entry-category"><a  href="https://teluguglobal.in/category/news/telugu-states/">TELUGU STATES</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%95%E0%B0%BE%E0%B0%82%E0%B0%97%E0%B1%8D%E0%B0%B0%E0%B1%86%E0%B0%B8%E0%B1%8D%E2%80%8C%E0%B0%95%E0%B0%BF+%E0%B0%AC%E0%B1%81%E0%B0%A6%E0%B1%8D%E0%B0%A7%E0%B0%BF%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81..+%E0%B0%AC%E0%B1%80%E0%B0%9C%E0%B1%87%E0%B0%AA%E0%B1%80%E0%B0%95%E0%B0%BF+%E0%B0%B8%E0%B0%BF%E0%B0%97%E0%B1%8D%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81&url=https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F&via=teluguglobal"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/&amp;media=https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg&description=%E0%B0%95%E0%B0%BE%E0%B0%82%E0%B0%97%E0%B1%8D%E0%B0%B0%E0%B1%86%E0%B0%B8%E0%B1%8D%E2%80%8C%E0%B0%95%E0%B0%BF+%E0%B0%AC%E0%B1%81%E0%B0%A6%E0%B1%8D%E0%B0%A7%E0%B0%BF%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81..+%E0%B0%AC%E0%B1%80%E0%B0%9C%E0%B1%87%E0%B0%AA%E0%B1%80%E0%B0%95%E0%B0%BF+%E0%B0%B8%E0%B0%BF%E0%B0%97%E0%B1%8D%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%95%E0%B0%BE%E0%B0%82%E0%B0%97%E0%B1%8D%E0%B0%B0%E0%B1%86%E0%B0%B8%E0%B1%8D%E2%80%8C%E0%B0%95%E0%B0%BF+%E0%B0%AC%E0%B1%81%E0%B0%A6%E0%B1%8D%E0%B0%A7%E0%B0%BF%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81..+%E0%B0%AC%E0%B1%80%E0%B0%9C%E0%B1%87%E0%B0%AA%E0%B1%80%E0%B0%95%E0%B0%BF+%E0%B0%B8%E0%B0%BF%E0%B0%97%E0%B1%8D%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81%20-%20https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg" data-caption=""><img width="540" height="270" class="entry-thumb td-modal-image" src="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg 540w, https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa-150x75.jpg 150w, https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa-270x135.jpg 270w" sizes="(max-width: 540px) 100vw, 540px" alt="" title="congress-bjp-goa"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft td_uid_6_62cd7cbe839fc_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5212179563353745" data-ad-slot="1482260115"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>2017 గోవా అసెంబ్లీ ఎన్నికల్లో బీజేపీకి వచ్చిన సీట్లు 13, కాంగ్రెస్ కి వచ్చిన సీట్లు 17. కానీ అక్కడ బీజేపీయే అధికారం చేపట్టింది. ఈ ఒక్క ఉదాహరణ చాలు గోవాలో కాంగ్రెస్ పార్టీ ఎంత బలహీనంగా ఉందో చెప్పడానికి. వాస్తవానికి అక్కడ పార్టీ బలంగానే ఉంది, కానీ నాయకులే అతి బలహీనంగా ఉన్నారు. గాలి ఎటువైపు వీస్తే అటు వెళ్లిపోతారు. 2019లో ఏకంగా 10మంది ఎమ్మెల్యేలు కాంగ్రెస్ నుంచి బీజేపీలోకి జంప్ అయ్యారు. 2022 అసెంబ్లీ ఎన్నికలనాటికి కాంగ్రెస్ బలం బీజేపీకి బాగా కలిసొచ్చి 21మంది ఎమ్మెల్యేలు గెలిచారు. ప్రతిపక్షంలో ఉన్న కాంగ్రెస్ స్కోర్ 11 దగ్గర ఆగింది. ఈ 11లో కూడా ఇప్పుడు 8మంది బీజేపీవైపు చూస్తున్నారంటే ఏమనుకోవాలి. పదే పదే ప్రజలు కాంగ్రెస్ పక్షాన నిలబడుతున్నా.. ఆ ఎమ్మెల్యేలను పార్టీ ఎందుకు కాపాడుకోలేకపోతోంది..?</p>
<p><strong>దొంగల చేతికే తాళాలు..</strong><br />
మాజీ ముఖ్యమంత్రి దిగంబర కామత్, గోవా అసెంబ్లీలో కాంగ్రెస్ శాసన సభాపక్ష నేత మేఖేల్ లొబో.. ఈ ఇద్దరే ఈ సంక్షోభానికి మూలకారణం అంటున్నారు. అయితే ఈ విషయాన్ని ఆలస్యంగా పసిగట్టింది కాంగ్రెస్ అధిష్టానం. ఆలోపే జరగాల్సిన నష్టం జరిగిపోయేలా కనిపించింది. దీంతో వారిద్దరిపై వేటు వేస్తూ నిర్ణయం తీసుకుంది. కాంగ్రెస్ ను విచ్ఛిన్నం చేసేందుకు అగ్రనాయకులిద్దరూ కలసి కుట్ర చేశారంటూ ఏఐసీసీ ఇన్ చార్జ్ దినేష్ గుండూరావు ఆరోపించారు. గోవా కాంగ్రెస్ కి నాయకత్వం వహిస్తున్న వీరిద్దరూ బీజేపీతో చేతులు కలిపి కాంగ్రెస్ ని సర్వనాశనం చేసేందుకు పథక రచన చేశారు.</p>
<p><strong>మాకే పాపం తెలియదు..</strong><br />
అయితే దిగంబర కామత్, లోబో ఇద్దరూ తమకే పాపం తెలియదంటున్నారు. తామిద్దరం కాంగ్రెస్ పార్టీతోనే ఉన్నామని వారు నమ్మబలికే ప్రయత్నం చేస్తున్నారు. సీఎల్పీ లీడర్ గా ఉన్న లోబో.. స్వచ్ఛందంగా ఆ పదవిని వదులుకుంటున్నట్టు ప్రకటించారు. దాన్ని సీనియర్ నేత దిగంబర కామత్ కి ఇవ్వాలని సూచించారు. లేదా మరో సమర్థుడికి కట్టబెట్టాలన్నారు, తాను కాంగ్రెస్ ఎమ్మెల్యేగానే, కాంగ్రెస్ తోపాటే ఉంటానన్నారు లోబో. తమపై వచ్చిన ఆరోపణలను తిప్పికొట్టేందుకు వారిద్దరూ కొత్త ఎత్తుగడ వేసినట్టు తెలుస్తోంది.</p>
<p><strong>పదే పదే ఎందుకిలా..?</strong><br />
పదే పదే పార్టీని బలిచేసి ఎమ్మెల్యేలు బీజేపీలోకి ఫిరాయిస్తున్నా అధిష్టానం పెద్దగా గోవా రాజకీయాలపై దృష్టిపెట్టలేదని తెలుస్తోంది. అందుకే ఎన్నికల ఏడాదిలోనే ఎమ్మెల్యేలు గోడ దూకేందుకు రెడీ అయ్యారు. సాక్షాత్తూ సీఎల్పీ లీడర్ కూడా పార్టీ మారబోతున్నాడనే ఆరోపణలు వచ్చాయంటే, అంతకంటే దారుణం ఇంకోటి ఉండదు. అయితే చివరి నిముషంలో ఈ కుట్రలు తెలిశాయి కాబట్టి ఆరుగురు ఎమ్మెల్యేలయినా కాంగ్రెస్ కి తిరిగి టచ్ లోకి వచ్చారు. అజ్ఞాతంలోకి వెళ్లిన మైఖేల్ లోబో, దిగంబర కామత్, కేదార్ నాయక్, రాజేష్ ఫల్దేశాయి, డెలిలా లోబో.. పైనే ఇప్పుడు అందరికీ అనుమానాలున్నాయి. వారు కూడా పార్టీతోనే ఉన్నామని ప్రకటిస్తున్నా కాంగ్రెస్ అధిష్టానం నమ్మేలా లేదు. అందుకే కామత్‌, లోబోను అనర్హులుగా ప్రకటించాలని కాంగ్రెస్‌ స్పీకర్‌ కు ఫిర్యాదు చేసింది.</p>
<p>విచిత్రం ఏంటంటే.. ఈ ఏడాది అసెంబ్లీ ఎన్నికలకు ముందు కాంగ్రెస్ అభ్యర్థులంతా గుడి, చర్చి, మసీదులో పార్టీకి తమ విధేయులుగా ఉంటామని ప్రతిజ్ఞ చేశారు. ఫిరాయింపుల వ్యతిరేక అఫిడవిట్‌ పై కూడా సంతకాలు కూడా చేశారు. కానీ నెలల వ్యవధిలోనే ఆ ఒట్టుతీసి గట్టునపెట్టేందుకు రెడీ అయ్యారు. ప్రస్తుతం ముకుల్ వాస్నిక్ ని కాంగ్రెస్ అధిష్టానం ట్రబుల్ షూటర్ గా రంగంలోకి దించింది. ఈ ప్రయత్నం ఎంతవరకు ఫలిస్తుందో చూడాలి.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B0%95%E0%B0%BE%E0%B0%82%E0%B0%97%E0%B1%8D%E0%B0%B0%E0%B1%86%E0%B0%B8%E0%B1%8D%E2%80%8C%E0%B0%95%E0%B0%BF+%E0%B0%AC%E0%B1%81%E0%B0%A6%E0%B1%8D%E0%B0%A7%E0%B0%BF%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81..+%E0%B0%AC%E0%B1%80%E0%B0%9C%E0%B1%87%E0%B0%AA%E0%B1%80%E0%B0%95%E0%B0%BF+%E0%B0%B8%E0%B0%BF%E0%B0%97%E0%B1%8D%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81&url=https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F&via=teluguglobal"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/&amp;media=https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg&description=%E0%B0%95%E0%B0%BE%E0%B0%82%E0%B0%97%E0%B1%8D%E0%B0%B0%E0%B1%86%E0%B0%B8%E0%B1%8D%E2%80%8C%E0%B0%95%E0%B0%BF+%E0%B0%AC%E0%B1%81%E0%B0%A6%E0%B1%8D%E0%B0%A7%E0%B0%BF%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81..+%E0%B0%AC%E0%B1%80%E0%B0%9C%E0%B1%87%E0%B0%AA%E0%B1%80%E0%B0%95%E0%B0%BF+%E0%B0%B8%E0%B0%BF%E0%B0%97%E0%B1%8D%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B0%95%E0%B0%BE%E0%B0%82%E0%B0%97%E0%B1%8D%E0%B0%B0%E0%B1%86%E0%B0%B8%E0%B1%8D%E2%80%8C%E0%B0%95%E0%B0%BF+%E0%B0%AC%E0%B1%81%E0%B0%A6%E0%B1%8D%E0%B0%A7%E0%B0%BF%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81..+%E0%B0%AC%E0%B1%80%E0%B0%9C%E0%B1%87%E0%B0%AA%E0%B1%80%E0%B0%95%E0%B0%BF+%E0%B0%B8%E0%B0%BF%E0%B0%97%E0%B1%8D%E0%B0%97%E0%B1%81%E0%B0%B2%E0%B1%87%E0%B0%A6%E0%B1%81%20-%20https%3A%2F%2Fteluguglobal.in%2F2022%2F07%2F12%2Fgoa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/" data-text="కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://teluguglobal.in/2022/07/12/thyroid-plays-a-role-in-fertility/">సంతానోత్పత్తికి థైరాయిడ్ చేసే చేటు!!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://teluguglobal.in/2022/07/12/kcr-is-a-fighter-bjp-and-congress-conspiracies-to-defeat-kcr/">&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://teluguglobal.in/author/reddysarvi/">sarvi</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="sarvi"></span><meta itemprop="datePublished" content="2022-07-12T18:42:25+00:00"><meta itemprop="dateModified" content="2022-07-12T19:00:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.teluguglobal.in/wp-content/uploads/2017/12/tg100-logo-1.png"></span><meta itemprop="name" content="teluguglobal.in"></span><meta itemprop="headline " content="కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://teluguglobal.in/wp-content/uploads/2022/07/congress-bjp-goa.jpg"><meta itemprop="width" content="540"><meta itemprop="height" content="270"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_62cd7cbe845b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_62cd7cbe845b8" ><script>var block_td_uid_7_62cd7cbe845b8 = new tdBlock();
block_td_uid_7_62cd7cbe845b8.id = "td_uid_7_62cd7cbe845b8";
block_td_uid_7_62cd7cbe845b8.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_62cd7cbe845b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_62cd7cbe845b8_rand","tdc_css_class_style":"td_uid_7_62cd7cbe845b8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":249305,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_7_62cd7cbe845b8.td_column_number = "3";
block_td_uid_7_62cd7cbe845b8.block_type = "td_block_related_posts";
block_td_uid_7_62cd7cbe845b8.post_count = "9";
block_td_uid_7_62cd7cbe845b8.found_posts = "23295";
block_td_uid_7_62cd7cbe845b8.header_color = "";
block_td_uid_7_62cd7cbe845b8.ajax_pagination_infinite_stop = "";
block_td_uid_7_62cd7cbe845b8.max_num_pages = "2589";
tdBlocksArray.push(block_td_uid_7_62cd7cbe845b8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_62cd7cbe8582a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_62cd7cbe845b8" href="#">RELATED ARTICLES</a><a id="td_uid_9_62cd7cbe8582e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_62cd7cbe845b8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_62cd7cbe845b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/kcr-is-a-fighter-bjp-and-congress-conspiracies-to-defeat-kcr/" rel="bookmark" title="&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/KCR_Fighter-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/KCR_Fighter-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/KCR_Fighter-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/kcr-is-a-fighter-bjp-and-congress-conspiracies-to-defeat-kcr/" rel="bookmark" title="&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!">&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/ndas-presidential-candidate-draupadi-murmu-has-been-warmly-welcomed-by-ycp-in-ap/" rel="bookmark" title="ఏపీకి ద్రౌపది ముర్ము.. వైసీపీ ఘన స్వాగతం"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/NDAs-presidential-candidate-Draupadi-Murmu-has-been-warmly-welcomed-by-YCP-in-AP-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/NDAs-presidential-candidate-Draupadi-Murmu-has-been-warmly-welcomed-by-YCP-in-AP-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/NDAs-presidential-candidate-Draupadi-Murmu-has-been-warmly-welcomed-by-YCP-in-AP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఏపీకి ద్రౌపది ముర్ము.. వైసీపీ ఘన స్వాగతం"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ndas-presidential-candidate-draupadi-murmu-has-been-warmly-welcomed-by-ycp-in-ap/" rel="bookmark" title="ఏపీకి ద్రౌపది ముర్ము.. వైసీపీ ఘన స్వాగతం">ఏపీకి ద్రౌపది ముర్ము.. వైసీపీ ఘన స్వాగతం</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/financial-assistance-of-rs-2-thousand-for-flood-victims-ys-jagan/" rel="bookmark" title="వరద బాధితులకు ఒక్కొక్కరికి రూ.2వేలు తక్షణ సాయం &#8211; సీఎం జగన్ ప్రకటన"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/ys-jagan-1-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/ys-jagan-1-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/ys-jagan-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="వరద బాధితులకు ఒక్కొక్కరికి రూ.2వేలు తక్షణ సాయం &#8211; సీఎం జగన్ ప్రకటన"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/financial-assistance-of-rs-2-thousand-for-flood-victims-ys-jagan/" rel="bookmark" title="వరద బాధితులకు ఒక్కొక్కరికి రూ.2వేలు తక్షణ సాయం &#8211; సీఎం జగన్ ప్రకటన">వరద బాధితులకు ఒక్కొక్కరికి రూ.2వేలు తక్షణ సాయం &#8211; సీఎం జగన్ ప్రకటన</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/is-the-ycp-plenary-limited-to-bashing-the-opposition-and-tdp-favor-media-channels/" rel="bookmark" title="ప్లీన‌రీ తిట్లు, పొగ‌డ్త‌ల‌కే ప‌రిమిత‌మైందా..?"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/ysrcp-plenary-1-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/ysrcp-plenary-1-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/ysrcp-plenary-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ప్లీన‌రీ తిట్లు, పొగ‌డ్త‌ల‌కే ప‌రిమిత‌మైందా..?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/is-the-ycp-plenary-limited-to-bashing-the-opposition-and-tdp-favor-media-channels/" rel="bookmark" title="ప్లీన‌రీ తిట్లు, పొగ‌డ్త‌ల‌కే ప‌రిమిత‌మైందా..?">ప్లీన‌రీ తిట్లు, పొగ‌డ్త‌ల‌కే ప‌రిమిత‌మైందా..?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/new-law-in-japan-jail-sentence-for-online-insults/" rel="bookmark" title="జపాన్ లో కొత్త చట్టం.. ఆన్ లైన్ అవమానాలకు జైలు శిక్ష.."><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/Japan-New-Law-Jail-Online-Insult-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/Japan-New-Law-Jail-Online-Insult-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/Japan-New-Law-Jail-Online-Insult-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Japan New Law" title="జపాన్ లో కొత్త చట్టం.. ఆన్ లైన్ అవమానాలకు జైలు శిక్ష.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/new-law-in-japan-jail-sentence-for-online-insults/" rel="bookmark" title="జపాన్ లో కొత్త చట్టం.. ఆన్ లైన్ అవమానాలకు జైలు శిక్ష..">జపాన్ లో కొత్త చట్టం.. ఆన్ లైన్ అవమానాలకు జైలు శిక్ష..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/cm-mamata-banerjees-residence-intruder-had-11-sim-cards-says-police/" rel="bookmark" title="అతడు పిచ్చివాడు కాదు.. మరి ఉగ్రవాదేనా ?"><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/mamata-banerjee-1-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/mamata-banerjee-1-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/mamata-banerjee-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mamata Banerjee" title="అతడు పిచ్చివాడు కాదు.. మరి ఉగ్రవాదేనా ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/cm-mamata-banerjees-residence-intruder-had-11-sim-cards-says-police/" rel="bookmark" title="అతడు పిచ్చివాడు కాదు.. మరి ఉగ్రవాదేనా ?">అతడు పిచ్చివాడు కాదు.. మరి ఉగ్రవాదేనా ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/director-of-telangana-public-health-department-srinivasa-rao-suggested-to-be-careful-about-seasonal-diseases-during-rainy-season/" rel="bookmark" title="పానీపూరీ బంద్ చేయండి.. అనారోగ్యాలను కొని తెచ్చుకోకండి.."><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/panipuri-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/panipuri-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/panipuri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="పానీపూరీ బంద్ చేయండి.. అనారోగ్యాలను కొని తెచ్చుకోకండి.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/director-of-telangana-public-health-department-srinivasa-rao-suggested-to-be-careful-about-seasonal-diseases-during-rainy-season/" rel="bookmark" title="పానీపూరీ బంద్ చేయండి.. అనారోగ్యాలను కొని తెచ్చుకోకండి..">పానీపూరీ బంద్ చేయండి.. అనారోగ్యాలను కొని తెచ్చుకోకండి..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/union-minister-nitin-gadkari-said-that-an-electric-highway-will-soon-be-built-between-mumbai-and-delhi/" rel="bookmark" title="ఢిల్లీ, ముంబై మధ్య త్వరలో ఎలక్ట్రిక్ హైవే.."><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/electric-highway-soon-between-Mumbai-and-Delhi-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/electric-highway-soon-between-Mumbai-and-Delhi-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/electric-highway-soon-between-Mumbai-and-Delhi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ఢిల్లీ, ముంబై మధ్య త్వరలో ఎలక్ట్రిక్ హైవే.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/union-minister-nitin-gadkari-said-that-an-electric-highway-will-soon-be-built-between-mumbai-and-delhi/" rel="bookmark" title="ఢిల్లీ, ముంబై మధ్య త్వరలో ఎలక్ట్రిక్ హైవే..">ఢిల్లీ, ముంబై మధ్య త్వరలో ఎలక్ట్రిక్ హైవే..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://teluguglobal.in/2022/07/12/people-in-sri-lanka-resort-to-cooking-with-firewood-as-gas-cylinders-become-too-costly/" rel="bookmark" title="కట్టెలపొయ్యి, కొబ్బరి పచ్చడి.. లంకలో జీవనం ఇలా.."><img width="218" height="150" class="entry-thumb" src="https://teluguglobal.in/wp-content/uploads/2022/07/People-In-Sri-Lanka-Resort-To-Cooking-With-Firewood-As-Gas-Cylinders-Become-Too-Costly-218x150.jpg" srcset="https://teluguglobal.in/wp-content/uploads/2022/07/People-In-Sri-Lanka-Resort-To-Cooking-With-Firewood-As-Gas-Cylinders-Become-Too-Costly-218x150.jpg 218w, https://teluguglobal.in/wp-content/uploads/2022/07/People-In-Sri-Lanka-Resort-To-Cooking-With-Firewood-As-Gas-Cylinders-Become-Too-Costly-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="కట్టెలపొయ్యి, కొబ్బరి పచ్చడి.. లంకలో జీవనం ఇలా.."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/people-in-sri-lanka-resort-to-cooking-with-firewood-as-gas-cylinders-become-too-costly/" rel="bookmark" title="కట్టెలపొయ్యి, కొబ్బరి పచ్చడి.. లంకలో జీవనం ఇలా..">కట్టెలపొయ్యి, కొబ్బరి పచ్చడి.. లంకలో జీవనం ఇలా..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_62cd7cbe845b8" data-td_block_id="td_uid_7_62cd7cbe845b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_62cd7cbe845b8" data-td_block_id="td_uid_7_62cd7cbe845b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="center"><script type="text/javascript">
google_ad_client="ca-pub-5212179563353745";
google_ad_slot ="4426576517";
google_ad_width =300;
google_ad_height=600;
google_page_url="https://www.teluguglobal.in/";
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_62cd7cbe88fa8_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_62cd7cbe88fa8" ><script>var block_td_uid_10_62cd7cbe88fa8 = new tdBlock();
block_td_uid_10_62cd7cbe88fa8.id = "td_uid_10_62cd7cbe88fa8";
block_td_uid_10_62cd7cbe88fa8.atts = '{"limit":"25","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"RECENT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_62cd7cbe88fa8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_62cd7cbe88fa8_rand","tdc_css_class_style":"td_uid_10_62cd7cbe88fa8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_62cd7cbe88fa8.td_column_number = "1";
block_td_uid_10_62cd7cbe88fa8.block_type = "td_block_9";
block_td_uid_10_62cd7cbe88fa8.post_count = "25";
block_td_uid_10_62cd7cbe88fa8.found_posts = "41096";
block_td_uid_10_62cd7cbe88fa8.header_color = "#";
block_td_uid_10_62cd7cbe88fa8.ajax_pagination_infinite_stop = "";
block_td_uid_10_62cd7cbe88fa8.max_num_pages = "1644";
tdBlocksArray.push(block_td_uid_10_62cd7cbe88fa8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">RECENT NEWS</span></h4></div><div id=td_uid_10_62cd7cbe88fa8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ram-reaction-about-warriorr-story/" rel="bookmark" title="ఇంట్లో పోలీస్ యూనిఫామ్ పెట్టుకున్నాను">ఇంట్లో పోలీస్ యూనిఫామ్ పెట్టుకున్నాను</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/kcr-is-a-fighter-bjp-and-congress-conspiracies-to-defeat-kcr/" rel="bookmark" title="&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!">&#8216;ఫైటర్&#8217;తో ఫైటింగా! మజాకా !!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/goa-politics-interesting-bjp-is-inducting-congress-mlas-and-their-party/" rel="bookmark" title="కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు">కాంగ్రెస్‌కి బుద్ధిలేదు.. బీజేపీకి సిగ్గులేదు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/thyroid-plays-a-role-in-fertility/" rel="bookmark" title="సంతానోత్పత్తికి థైరాయిడ్ చేసే చేటు!!">సంతానోత్పత్తికి థైరాయిడ్ చేసే చేటు!!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ndas-presidential-candidate-draupadi-murmu-has-been-warmly-welcomed-by-ycp-in-ap/" rel="bookmark" title="ఏపీకి ద్రౌపది ముర్ము.. వైసీపీ ఘన స్వాగతం">ఏపీకి ద్రౌపది ముర్ము.. వైసీపీ ఘన స్వాగతం</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/financial-assistance-of-rs-2-thousand-for-flood-victims-ys-jagan/" rel="bookmark" title="వరద బాధితులకు ఒక్కొక్కరికి రూ.2వేలు తక్షణ సాయం &#8211; సీఎం జగన్ ప్రకటన">వరద బాధితులకు ఒక్కొక్కరికి రూ.2వేలు తక్షణ సాయం &#8211; సీఎం జగన్ ప్రకటన</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/is-the-ycp-plenary-limited-to-bashing-the-opposition-and-tdp-favor-media-channels/" rel="bookmark" title="ప్లీన‌రీ తిట్లు, పొగ‌డ్త‌ల‌కే ప‌రిమిత‌మైందా..?">ప్లీన‌రీ తిట్లు, పొగ‌డ్త‌ల‌కే ప‌రిమిత‌మైందా..?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/new-law-in-japan-jail-sentence-for-online-insults/" rel="bookmark" title="జపాన్ లో కొత్త చట్టం.. ఆన్ లైన్ అవమానాలకు జైలు శిక్ష..">జపాన్ లో కొత్త చట్టం.. ఆన్ లైన్ అవమానాలకు జైలు శిక్ష..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/cm-mamata-banerjees-residence-intruder-had-11-sim-cards-says-police/" rel="bookmark" title="అతడు పిచ్చివాడు కాదు.. మరి ఉగ్రవాదేనా ?">అతడు పిచ్చివాడు కాదు.. మరి ఉగ్రవాదేనా ?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/jails-in-india-are-flooded-with-prisoners-bring-bail-law/" rel="bookmark" title="&#8216;జైళ్ళు నిండి పోతున్నాయి&#8230; బెయిళ్ళ చట్టం తీసుక రండి&#8217;">&#8216;జైళ్ళు నిండి పోతున్నాయి&#8230; బెయిళ్ళ చట్టం తీసుక రండి&#8217;</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/director-of-telangana-public-health-department-srinivasa-rao-suggested-to-be-careful-about-seasonal-diseases-during-rainy-season/" rel="bookmark" title="పానీపూరీ బంద్ చేయండి.. అనారోగ్యాలను కొని తెచ్చుకోకండి..">పానీపూరీ బంద్ చేయండి.. అనారోగ్యాలను కొని తెచ్చుకోకండి..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/union-minister-nitin-gadkari-said-that-an-electric-highway-will-soon-be-built-between-mumbai-and-delhi/" rel="bookmark" title="ఢిల్లీ, ముంబై మధ్య త్వరలో ఎలక్ట్రిక్ హైవే..">ఢిల్లీ, ముంబై మధ్య త్వరలో ఎలక్ట్రిక్ హైవే..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/people-in-sri-lanka-resort-to-cooking-with-firewood-as-gas-cylinders-become-too-costly/" rel="bookmark" title="కట్టెలపొయ్యి, కొబ్బరి పచ్చడి.. లంకలో జీవనం ఇలా..">కట్టెలపొయ్యి, కొబ్బరి పచ్చడి.. లంకలో జీవనం ఇలా..</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/population-explosion-is-not-a-danger-for-any-religion-says-abbas-naqvi/" rel="bookmark" title="జనాభా పెరుగుదలపై అబ్బాస్ నక్వి సంచలన వ్యాఖ్యలు">జనాభా పెరుగుదలపై అబ్బాస్ నక్వి సంచలన వ్యాఖ్యలు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/authorities-stopped-sri-lankan-president-gotabaya-rajapaksa-at-the-airport-to-prevent-him-from-fleeing-to-dubai/" rel="bookmark" title="ఎయిర్‌పోర్టులో హైడ్రామా.. గొటబాయ పారిపోకుండా ఆపింది అధికారులే..!">ఎయిర్‌పోర్టులో హైడ్రామా.. గొటబాయ పారిపోకుండా ఆపింది అధికారులే..!</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/pushpa-budget-reaches-350-crore/" rel="bookmark" title="పుష్ప-2.. ఇది రూ.350 కోట్ల ప్రాజెక్టు">పుష్ప-2.. ఇది రూ.350 కోట్ల ప్రాజెక్టు</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ycp-leaders-gave-a-grand-party-to-journalists/" rel="bookmark" title="జర్నలిస్ట్‌లకు వైసీపీ గ్రాండ్‌గా పార్టీ">జర్నలిస్ట్‌లకు వైసీపీ గ్రాండ్‌గా పార్టీ</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/nda-presidential-candidate-draupadi-murmu-shocks-telangana-bjp-leaders-hyderabad-tour-canceled/" rel="bookmark" title="నేను హైదరాబాద్ రావడం లేదు.. మీరే ఢిల్లీకి రండి">నేను హైదరాబాద్ రావడం లేదు.. మీరే ఢిల్లీకి రండి</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/ranveer-new-house-costs-100-crore/" rel="bookmark" title="వంద కోట్లు పెట్టి ఇల్లు కొన్న స్టార్ హీరో">వంద కోట్లు పెట్టి ఇల్లు కొన్న స్టార్ హీరో</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/trs-will-get-only-25-seats-revanth-reddy/" rel="bookmark" title="టీఆర్ఎస్‌కు వచ్చేది పాతిక సీట్లే: రేవంత్ రెడ్డి">టీఆర్ఎస్‌కు వచ్చేది పాతిక సీట్లే: రేవంత్ రెడ్డి</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/anandhra-jyoti-paper-article-in-favor-of-ar-constable-prakash-suspended-by-ap-govt/" rel="bookmark" title="ఏపీ- కానిస్టేబుల్‌ వ్యవహారంలో ఆంధ్రజ్యోతి కొత్త వాదన">ఏపీ- కానిస్టేబుల్‌ వ్యవహారంలో ఆంధ్రజ్యోతి కొత్త వాదన</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/bjp-high-command-is-serious-about-bjp-national-secretary-satya-kumar-for-making-unnecessary-comments-on-ycp/" rel="bookmark" title="వైసీపీ విషయంలో రాష్ట్ర బీజేపీని ఇరకాటంలో పెట్టిన అధిష్టానం">వైసీపీ విషయంలో రాష్ట్ర బీజేపీని ఇరకాటంలో పెట్టిన అధిష్టానం</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/sai-pallavi-real-love-story/" rel="bookmark" title="బాయ్ ఫ్రెండ్ కు లవ్ లెటర్ రాసిన సాయిపల్లవి">బాయ్ ఫ్రెండ్ కు లవ్ లెటర్ రాసిన సాయిపల్లవి</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/trs-president-kcr-may-lead-in-selecting-opposition-parties-joint-candidate-selection-for-vice-president-polls/" rel="bookmark" title="ఉపరాష్ట్రపతి ఎన్నికకు విపక్ష ఉమ్మడి అభ్యర్థి &#8230; చొరవ తీసుకున్న కేసీఆర్">ఉపరాష్ట్రపతి ఎన్నికకు విపక్ష ఉమ్మడి అభ్యర్థి &#8230; చొరవ తీసుకున్న కేసీఆర్</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://teluguglobal.in/2022/07/12/adani-is-ignoring-the-centres-directives/" rel="bookmark" title="కేంద్రం ఆదేశాలను లెక్కచేయని అదానీ&#8230;ఎవరిని చూసుకొని ఈ ధైర్యం ?">కేంద్రం ఆదేశాలను లెక్కచేయని అదానీ&#8230;ఎవరిని చూసుకొని ఈ ధైర్యం ?</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 62cd7cbe8bf93
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_8 {
    padding-bottom: 10px !important;
    border-bottom: 1px solid #ddd !important;
    margin-bottom: 12px !important;
    height: 27px;
    overflow: hidden !important;
}
.hyd-advt-center {
    text-align: center;
}

.block-title > span, .block-title > a, .widgettitle, .td-trending-now-title, .wpb_tabs li a, .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a, .td-theme-wrap .td-related-title a, .woocommerce div.product .woocommerce-tabs ul.tabs li a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-theme-wrap .td-block-title {
    font-family: "Open Sans";
    font-size: 17px;
    font-weight: bold;
    text-transform: capitalize;
}

.block-title > span, .block-title > a, .block-title > label, .widgettitle, .widgettitle:after, .td-trending-now-title, .td-trending-now-wrapper:hover .td-trending-now-title, .wpb_tabs li.ui-tabs-active a, .wpb_tabs li:hover a, .woocommerce .product .products h2:not(.woocommerce-loop-product__title), .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more {
    background-color: #0094de;
}
.block-title {
    font-family: 'Roboto', sans-serif;
    font-size: 14px;
    line-height: 1;
    margin-top: 0;
    margin-bottom: 10px;
    border-bottom: 2px solid #0094de;
    background: #0094de;
}
</style>

<script type='text/javascript' src='https://teluguglobal.in/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://teluguglobal.in/wp-includes/js/comment-reply.min.js?ver=4.9.20'></script>
<script type='text/javascript' src='https://teluguglobal.in/wp-includes/js/wp-embed.min.js?ver=4.9.20'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://teluguglobal.in/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://teluguglobal.in/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_62cd7cbe8c0f4"></textarea>
						<div id="td_live_css_uid_1_62cd7cbe8c0f4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_62cd7cbe8c0f4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_62cd7cbe8c0f4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: teluguglobal.in @ 2022-07-12 19:23:02 by W3 Total Cache
-->